收藏 设为首页
主页 > 博狗手机版 > 正文

【源码】中线多空(技术提交流动圈儿子:盘中

  原题目:【源码】中线多空(技术提交流动圈儿子:盘中材料买进卖时间不包续收回)

  1

  绽邀条约

  酷爱目的技术信息提交流动圈儿子:绽新人出产去,联绕小编微信

  下周重心:超跌次新叠加以+概念类。2017年最末壹周,仓位护持3-4成摆弄滚触动。

  技术骈盘皓天写:周末了技术稀选个股汇尽皓天发。

  以下此雕刻类数据每天会在我们的技术圈儿子收回,壹群收盘材料,第壹代间在买进卖日收回到来,给父亲家做个盘前材料收集儿子。

  

  

  

  关于短线顺手眼好的,却以参考此雕刻类数据,干短线,亦我参加以找股的壹个方法,不外面我重喜乐回踩沾顺手打短,风险父亲,但和进款是正比的,此雕刻点你知道。还拥有坚硬是此雕刻类强大势股,要看己己己的题材炒干的就续性,和个股外面面的资产品质(看营业部席位知道是不是强大势壹线的游资参加以)

  源码

  副图源码:多空主图

  详细买进股方法,看顶顶与压力找买进点

  目的:多空替换主图,此雕刻个目的什分骈杂。

  图片:

  

  

  

  

  源码:

  高1:=REF(HHV(H,120),3);

  低1:=REF(LLV(L,120),3);H1:=高1-(高1-低1)*0.191;

  H2:=高1-(高1-低1)*0.382;

  H3:=高1-(高1-低1)*0.5;

  H4:=高1-(高1-低1)*0.618;

  H5:=高1-(高1-低1)*0.809;

  打破开:=REF(EMA(C,14),1);

  A1X:=(EMA(C,10)-打破开)/打破开*100;

  基准:=IF(A1X>=0,REF(EMA(C,10),BARSLAST(CROSS(A1X,0))+1),REF(EMA(C,10),BARSLAST(CROSS(0,A1X))+1));

  STICKLINE(A1X>=0,基准,打破开+0.001*C,10.4,0),COLORYELLOW;

  STICKLINE(A1X<0,基准,打破开-0.001*C,10.4,0),COLORGREEN;

  STICKLINE(A1X>=0,基准,打破开,10,0),COLOR000099;

  STICKLINE(A1X<0,基准,打破开,10,0),COLOR320000;

  DRAWICON(A1X>=0 AND REF(A1X,1)<0,L*0.98,13);

  DRAWICON(A1X<0 AND REF(A1X,1)>=0,H*1.02,14);

  DRAWKLINE(H,O,L,C);

  不会装加以我微信吧,我发放你

  X

  实盘操干(不追高)

  详细买进股方法,看顶顶与压力找买进点

  短线操干买进卖点技术:

  早早11点或是每天的9点先前在VIP组看实盘+暖和点+技术信息统计